下载金陀螺炒股软件
了解金陀螺炒股软件
您所在的位置:聚富财经 > 指标公式|通达信指标公式 > 正文
  • 测个股
  • 查资金
  • 查主力
  • 通达信红线持股主图指标公式源码(附图)

通达信红线持股主图指标公式源码(附图)

通达信红线持股主图指标公式股票软件源码如下:

MA5:MA(CLOSE,5),COLORWHITE;
MA10:MA(CLOSE,10),COLORYELLOW;
MA20:MA(CLOSE,20),COLORMAGENTA;
MA30:MA(CLOSE,30),COLORGREEN;
MA60:MA(CLOSE,60),COLORRED,LINETHICK1;
MA120:MA(CLOSE,120),COLORLIRED;
MA250:MA(CLOSE,250),COLORCYAN;
{www.gupang.com 股旁网_通达信股票指标公式}
IF(MA5>REF(MA5,1),MA5,DRAWNULL),COLORRED,LINETHICK2;
IF(MA10>REF(MA10,1),MA10,DRAWNULL),COLORRED,LINETHICK2;
IF(MA20>REF(MA20,1),MA20,DRAWNULL),COLORRED,LINETHICK2;
IF(MA30>REF(MA30,1),MA30,DRAWNULL),COLORRED,LINETHICK2

通达信红线持股主图指标公式

(责任编辑:谈股论金)
更多
序号 股票名称 提示日期 累计涨幅 问股
2012-06-20 10.97% 咨询
2012-06-14 13.53% 咨询
2012-06-12 14.37% 咨询
2012-06-08 15.78% 咨询
2012-06-06 17.11% 咨询
2012-06-05 17.98% 咨询
2012-06-05 26.36% 咨询